LE FORUM DES PALUDARIUMS
Bienvenue sur le forum des paludarium

Je vous rappel que la présentation et la localisation sont obligatoires
Si ce n'est pas encore fait faites vite les modérateurs veillent

Bon moment parmi nous


:palunette drap

SOS gros probleme (encore un!)

Voir le sujet précédent Voir le sujet suivant Aller en bas

SOS gros probleme (encore un!)

Message  chacmhaal le Mer 18 Mar - 0:41

Coucou à tous, il m'est encore arrivé un problème avec mon matériel! :pale: j'ai placé mon cable chauffant au fond du terrarium, comme beaucoup de gens sur les divers forums, il y a une semaine et voilà trois minutes, j'entend un gros bruit et je m'apercoit que la vitre du fond à céder (et pourtant il n'y a rien de bien lourd) et sa sent le plastique cramé!! m****, j'ai vraiment pas de chance avec premier palu a dendrobates, je suis pas pres de les intégrées, ... si c'est déjà arrivé a quelqu'un,... :confused:
avatar
chacmhaal
membre actif
membre actif

Masculin Nombre de messages : 422
Localisation : Nantes
Date d'inscription : 01/03/2009

http://terrarium-construction.com

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  Audrey le Mer 18 Mar - 0:56

C'est vraiment pas cool ce qui t'arrive !! Mad
Par plastiques cramé, tu sous entends que le calbe chauffant aurai fait fondre le silicone ?? Autrement plus étrange :s
avatar
Audrey
membre actif
membre actif

Féminin Nombre de messages : 185
Localisation : Montpellier
Date d'inscription : 28/02/2009

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  chacmhaal le Mer 18 Mar - 1:12

Je viens de comprendre mon erreur de débutant, j'ai placé sous le terra une plaque de polystyrene extrudé (c'est sa qui à cramé) pour éviter les ponts thermiques mais celle ci etait trop épaisse de 2 ou 3 mm avec la chaleur la vitre a cassée!!!Heureusement la vitre est fendue au niveau de la partie terrestre et non sous la parte aquatique...mais sachant que le cable chauffant ne me permet pas d'atteindre une température suffisante pour mes futures bebetes, quel moyen dois je utiliser pour chauffer mon terra? un tapis chauffant sur la face arrière? jsui un peu perdu... Comment font les connaisseurs? Rolling Eyes
avatar
chacmhaal
membre actif
membre actif

Masculin Nombre de messages : 422
Localisation : Nantes
Date d'inscription : 01/03/2009

http://terrarium-construction.com

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  chacmhaal le Mer 18 Mar - 1:18

car si je met un tapis chauffant sur la face arrière, cela ne risque t il pas de faire fondre le décor de fond en ploystyrene de chez exo terra? Question
avatar
chacmhaal
membre actif
membre actif

Masculin Nombre de messages : 422
Localisation : Nantes
Date d'inscription : 01/03/2009

http://terrarium-construction.com

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  Invité le Mer 18 Mar - 21:51

comment est realisé l interieur de ton terra ?
as tu une couche de billes d argile , feutre , et substrat ?
ou as tu le substrat directement dans le fond ?

cette question me tracasse autant que toi , je suis en pleine realisation , moi j ai un cable chauffant , et j hesite entre sois le mettre en dessous dans du polystirene , ou avec mes billes dans la moitié du terra ...mais apres si tu as nimporte quel probleme avec , on doit " casser " le decor ...pas top non plus donc.

Invité
Invité


Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  chacmhaal le Mer 18 Mar - 22:04

J'ai mon cable chauffant (dont le fil de la prise passe derriere le decor en polystyrene) au fond puis 5 à 8cm de bille d'argile, un film géotextile puis entre 6 et 12 cm de substrat plantation soil d'exo terra, mais avec ma boulette de débutant ma vitre est cassée et mon câble chauffant ne chauffe pas assez, j'obtient grand max 25° et c'est un peu insuffisant pour la plupart des batraciens, mais comme il est mis dedans c'est un peu mort pour le retirer...
avatar
chacmhaal
membre actif
membre actif

Masculin Nombre de messages : 422
Localisation : Nantes
Date d'inscription : 01/03/2009

http://terrarium-construction.com

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  Invité le Mer 18 Mar - 22:11

ben a mon avis t es parti pour enlever le cable...faut faire qq chose , si tu as deja cassé la vitre il faut changer le cable pour un plus puissant le bouger et le placer mieu , sois faire un autre systeme.

Invité
Invité


Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  chacmhaal le Mer 18 Mar - 22:17

jsui en train de reflechir, sa me souci de tout modifier a nouveau... je recoit demain mon hygrometre et mon thermometre exo terra, je verrai bien avec les mesures précises qu'ils vont me donner, j'aviserai ensuite car ma vitre est fendue mai pas cassée donc rien de dramtique...mais bon pour la chaleur c pas le top... Mad
avatar
chacmhaal
membre actif
membre actif

Masculin Nombre de messages : 422
Localisation : Nantes
Date d'inscription : 01/03/2009

http://terrarium-construction.com

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  chacmhaal le Mer 18 Mar - 23:38

En fait, et je l'ai lue sur dandrogrove, je crois que les exo terra sont trop ouvert je place un plaque en verre qui laisse seulement une bande de 2cm a l'air pour passer et je vois ma température passer de 25.5 à presque 27° c pas enorme mais c deja sa...
avatar
chacmhaal
membre actif
membre actif

Masculin Nombre de messages : 422
Localisation : Nantes
Date d'inscription : 01/03/2009

http://terrarium-construction.com

Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  Invité le Jeu 19 Mar - 0:17

ben 27°c si tu as une bonne hygro c est bon ! Wink

Invité
Invité


Revenir en haut Aller en bas

Re: SOS gros probleme (encore un!)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum