LE FORUM DES PALUDARIUMS
Bienvenue sur le forum des paludarium

Je vous rappel que la présentation et la localisation sont obligatoires
Si ce n'est pas encore fait faites vite les modérateurs veillent

Bon moment parmi nous


:palunette drap

Mon premier Aquaterrarium !

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mon premier Aquaterrarium !

Message  Simon50 le Jeu 15 Sep - 21:09

Bonjour à tous voici quelques petites photos pour vous montrer l’évolution de mon bac. Bonne soirée.







avatar
Simon50
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : Cherbourg
Date d'inscription : 07/02/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Kibuyé le Jeu 15 Sep - 22:57

J'aime beaucoup l'anubia en semi immergé, en plus du reste bien entendu Wink
avatar
Kibuyé
membre fidèle
membre  fidèle

Masculin Nombre de messages : 1166
Localisation : Bois d'Arcy (78)
Date d'inscription : 18/01/2009

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Simon50 le Jeu 15 Sep - 22:58

ça tombe bien moi aussi Wink en plus elle a fleurit !
avatar
Simon50
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : Cherbourg
Date d'inscription : 07/02/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  phill le Ven 16 Sep - 8:17

Ça évolue bien merci, pour les photos
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11444
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  rybusy le Dim 18 Sep - 19:17

Comme kibuyé, l'anubia en emmergée c'est cool ?

Pour les algues brunes, c'est normal dans un paludarium "neuf" attends un peu avant de modifier quoi que se soit..... le temps arrange souvent les choses !
avatar
rybusy
membre fidèle
membre  fidèle

Masculin Nombre de messages : 2244
Localisation : Besançon
Date d'inscription : 02/06/2007

http://pagesperso-orange.fr/Mon.Aquaterrarium/

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Simon50 le Dim 18 Sep - 19:20

Phill m'avait dit que les algues venaient surement d'un manque de lumière... Et bien il avait raison car j'ai changé mon éclairage et depuis tout a disparu ou presque.
avatar
Simon50
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : Cherbourg
Date d'inscription : 07/02/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  phill le Dim 18 Sep - 19:47

Tant mieux
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11444
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Simon50 le Mer 23 Nov - 11:58

Une petite mise à jour de temps en temps sa fait pas de mal alors voici les photos .





A bientôt !
avatar
Simon50
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : Cherbourg
Date d'inscription : 07/02/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  diodon le Mer 23 Nov - 20:22

C"est très joli. L'ensemble est harmonieux
avatar
diodon
membre actif
membre actif

Masculin Nombre de messages : 335
Localisation : crepy en valois (60)
Date d'inscription : 10/07/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  soudidier le Mer 23 Nov - 20:29

hello algue brune manque de lumiere algue verte mauvaise qualité de lumiere ou trop longue exposition a la mumiere voila a plus++

soudidier
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : reims
Date d'inscription : 19/11/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Simon50 le Mar 13 Déc - 22:55

Bonjour à tous, bon suite à quelques petits problèmes de pourriture des plantes de la partie terrestre, j'ai tout enlevé et j'ai déposé quelques morceaux de mousse de java pour camoufler un peu la structure.

Et voila deux petites photos pour vous montrer l'évolution.

Bye-Bye





avatar
Simon50
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : Cherbourg
Date d'inscription : 07/02/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  phill le Mer 14 Déc - 6:47

pourritures due à quoi ????
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11444
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Simon50 le Mer 14 Déc - 10:27

Je pense que c'est du à une trop forte irrigation car elles avaient en permanence les pieds dans l'eau.
avatar
Simon50
nouveau membre
nouveau membre

Masculin Nombre de messages : 54
Localisation : Cherbourg
Date d'inscription : 07/02/2011

Revenir en haut Aller en bas

Re: Mon premier Aquaterrarium !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum