LE FORUM DES PALUDARIUMS
Bienvenue sur le forum des paludarium

Je vous rappel que la présentation et la localisation sont obligatoires
Si ce n'est pas encore fait faites vite les modérateurs veillent

Bon moment parmi nous


:palunette drap

Problème de pompe

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de pompe

Message  cyrjolivet le Mar 10 Jan - 14:59

Bonjour,
J'aimerez avoir vos lumières concernant un problème persistant lié à la pompe:

J'utilise des pompe de marque léo (se sont des pompe pour bassin) d'un
débit de 3000l/h et un hauteur de jet de 3m, que j’emploie sur des paroi
de 2m environ!

La pompe est reliée à un prise avec minuteur et se déclenche environ 5X
par jour, pratiquement à chaque fois la pompe se met à faire un boucan
du tonnerre!

Je doit réamorcer la pompe 3 fois de suite pour qu'elle cesse de faire
du bruit, on dirai que de l'air s'introduit dedans ou quelque chose
comme ca....

J'ai changé de marque de pompe mais toujours le même souci...

Pour tout vous dire, ma vie conjugale vibre au même rythm que la pompe, si vous voyez se que je veux dire... affraid

Voila j'attends vos réponses avec impatience car la vie de célibataire
ne me dit rien et que je souhaiterez avoir d'autre réflexion (plus
positve) de ma chère et tendre moitié (que je comprend tout à fait)!
Merci d'avance

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  olivetzou le Mar 10 Jan - 16:04

J'utilise 2 pompes de la marque hydor



Une pour monté à 1.00m et l'autre à 2.00m qui se rapproche des 3000 L/h.

La première que j'ai installé (3000l/h) c'est mis à faire du bruit au bout de 1 an et demi mais c'était à cause des goutteurs bouchés, elle forcé dans le vide. Elle tourne toujours à l'heure actuel 5 min toute les 1h30. Le seul bruit c'est le vide d'air dans les tuyaux à la mise en route et au bout de 2 min les plop plop des gouttes qui tombent dans l'aquarium. Les 2 pompes se mettent en route en même temps mais franchement on ne s'en rend pas compte quelle tourne.

olivetzou
nouveau membre
nouveau membre

Masculin Nombre de messages : 66
Localisation : 33
Date d'inscription : 02/12/2011

Revenir en haut Aller en bas

Re: Problème de pompe

Message  phill le Mer 11 Jan - 17:49

Pour tout vous dire, ma vie conjugale vibre au même rythm que la pompe, si vous voyez se que je veux dire..

ta vie conjugale fait du bruit scratch
En conseil matrimonial on peut rien faire .............
Mais pour la pompe, ne serait-elle pas bridé (gênée par des tuyaux trop fins ou même par les goutteurs )
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11313
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Jeu 12 Jan - 10:03

Merci pour vos réponses

La pompe est neuve, et les goutteurs aussi!!

Concernant les tuyaux, il s'agit des tuyau noir de goutte à goutte, au départ j'ai mis des coude, un T pour la dérivation du milieu du mur (soit 70cm)!

Après pour essayer de résoudre le souci du bruit, j'ai enlevé les coudes et mis le tuyau direct!
Par rapport à leur dimension je pense que c'est du 12mm

Pour les goutteurs il s'agit de goutteur fontaine généralement jaune ou rouge que l'on tourne pour régler le débit!

Si cela était lié au tuyau ou au gouteur ca devrait faire du bruit à chaque fois non?
Car dans mon cas le bruit 2 coup sur 3 la pompe fait du bruit!

Vivant à l’étranger, les choix des pompes est un peu limité, j'ai commandé une pompe Eheim compact 3000 de France qui doit m'arriver ce soir (j'ai vraiment hâte de l'installer) j'espère qu'avec elle je n'aurait plus ce soucis de bruit!!!! Car à mon humble avis de débutant j'ai l'impression que le bruit vient de la pompe!
Je vous tiens au courant...

Entre temps j'attends vos suggestion avec impatience

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Faleyc le Jeu 12 Jan - 11:28

Hummm, cela me remémore quelque chose ton bruit aléatoire à la mise en route. scratch

Quelles sont les masses filtrantes que tu utilise ?

Si ce sont des nouilles en céramique, vérifie qu'elles sont bien calées et en nombre suffisant, j'ai eu ce soucis avec ma pompe de bassin (deuxième pompe servant de complément de filtration + jet décoratif)
J'avais omis de remettre le petit coussin en mailles, ce qui fait qu'à la mise en service le brassage d'eau faisait s'entrechoquer les nouilles en céramique, provoquant un bruit assez désagréable.

A voir aussi le palier servant d'axe de rotation, si il n'est pas cassé, fendu ou si il n'y a pas des petites particules (sable ...) qui auraient pu se loger entre le palier et l'axe de l’ailette. (tige jaune sur la photo ci dessous)


Faleyc
nouveau membre
nouveau membre

Masculin Nombre de messages : 29
Localisation : Val d'oise
Date d'inscription : 11/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Jeu 12 Jan - 13:54

Masse filtrante? a part la pompe, je n'utilise rien d'autre!
qu'est ce qu'une masse filtrante stp?

par contre coussin de maille présent dans la pompe! sinon elle est neuve et j'en est testé 2 de pompe et fond le même bruit!

Je vais essaie de la démonter pour voir, si je peux...

Merci encore...

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Faleyc le Jeu 12 Jan - 14:09

Les masses filtrantes ce sont les composants que tu as dans la pompe si celle ci te sert aussi de filtre biologique. Cela peut prendre la forme d'une mousse bleue à densité variable ou bien de graviers, de cylindres en céramiques, ...

Mais bien sur si ce ne sont que des pompes de circulation (Je ne connais pas le modèle que tu nous présente), oublie ce que j'ai dis à ce sujet. Wink

Après si ce n'est un problème de palier, je regarderais aussi coté étanchéité, peut être un joint "tordu" ou pincé qui laisse passer un peu d'air.

Faleyc
nouveau membre
nouveau membre

Masculin Nombre de messages : 29
Localisation : Val d'oise
Date d'inscription : 11/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  phill le Jeu 12 Jan - 14:35

Ou lorsque la pompe se coupe le circuit d'eau redescend et lorsque tu remets en marche le temps que l'eau remonte dans les tuyaux la pompe peine un peu et fait du bruit

Question ta pompe est immergé ou émergée ?
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11313
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Faleyc le Jeu 12 Jan - 15:00

@phill a écrit:Ou lorsque la pompe se coupe le circuit d'eau redescend et lorsque tu remets en marche le temps que l'eau remonte dans les tuyaux la pompe peine un peu et fait du bruit

En effet, pas idiot comme réflexion !

Cela serait facile à résoudre, il suffirait de placer un clapet anti-retour, moindre mal au final :)

Faleyc
nouveau membre
nouveau membre

Masculin Nombre de messages : 29
Localisation : Val d'oise
Date d'inscription : 11/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Jeu 12 Jan - 15:43

la pompe est immergée

ce que je ne comprend pas c'est pourquoi à des moment elle fait du bruit et des fois non!!! et le bruit reste constant...
Par moment elle démarre sans bruit puis au bout de quelque minute elle se remet à faire du bruit!!!

pour le clapet anti retour, je connais pas (excuser mon ignorance svp), ou faut il l'installer..?
Merci pour votre implication!!!

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Faleyc le Jeu 12 Jan - 16:09

Voila ce qu'est un type de clapet anti retour, il en existe bien d'autres, mais le principe reste le même


(source Wikimedia )

En fait, quand tu mets en route ta pompe, l'eau pousse le clapet et monte dans la colonne de refoulement, quand la pompe s'arrête, alors l'eau en commençant à redescendre, repousse le clapet, qui se ferme. Lors de la nouvelle mise en route, la pompe n'aura donc qu'à continuer à pousser la masse d'eau.
Sans le clapet, l'eau serait redescendue dans la colonne de refoulement.

Il suffit de l'installer en sortie de pompe, pour ne pas trop perdre de débit et d'en améliorer l'efficacité.

Faleyc
nouveau membre
nouveau membre

Masculin Nombre de messages : 29
Localisation : Val d'oise
Date d'inscription : 11/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Jeu 12 Jan - 16:37

ok je bien compris le principe! je vais essayer de m'en procurer et tester !!! J'espère que c'est la solution à mon problème!
Ca ce raccorde au tuyau, j'imagine?

Aurais tu une explication au fait que des fois y a pas de bruit et d'autre si ?

Merci

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Faleyc le Jeu 12 Jan - 16:54

Avant d'essayer le clapet, attends de voir ce que peux en dire phill, mes notions d'aquariophilie remontent tout de même à un paquet d'années.

Sinon en effet cela se monte sur le tuyau de rejet, en sortie de pompe donc.

Faleyc
nouveau membre
nouveau membre

Masculin Nombre de messages : 29
Localisation : Val d'oise
Date d'inscription : 11/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  phill le Jeu 12 Jan - 18:06

belle explication Faleyc (merci à lui)

Pourquoi la pompe ne fait pas toujours de bruit là ça reste un mystère de la physique
Même si cela ne résout pas le problème le clapet reste quand même une bonne solution pour soulager la pompe
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11313
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Clioboy01 le Sam 14 Jan - 8:36

Cyrjolivet,est-ce que la pompe ne touche pas une paroi du bac ou quelque chose de dur?Et le cable d'alimentation?

J'ai eu le meme soucil de bruit récement,c'était le cable qui vibrait au contact de la décantation.
avatar
Clioboy01
nouveau membre
nouveau membre

Masculin Nombre de messages : 78
Localisation : Saint-ghislain (Belgique)
Date d'inscription : 28/12/2011

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Sam 14 Jan - 9:32

Au début c'est ce que je pensais mais après plusieurs test je me suis rendu compte que non!
Par contre effectivement le cable d'alimentation est en contact avec le bac de retention d'eau!
Tu pense que cela peux avoir un lien?

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Clioboy01 le Sam 14 Jan - 17:02

Peut-etre,quand la pompe fonctionne,essaie de la bouger ainsi que son cable,tu verras tout de suite.
avatar
Clioboy01
nouveau membre
nouveau membre

Masculin Nombre de messages : 78
Localisation : Saint-ghislain (Belgique)
Date d'inscription : 28/12/2011

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Mar 17 Jan - 10:25

Bonjour à tous:

J'ai bien reçu une nouvelle pompe Eheim Compact 3000, une Rolls!!
Pas de bruit, j'en arrive même a me demander si elle marche!!

Néanmoins je ne sais toujours pas pourquoi avec les autres pompes il y a ce bruit!!
Je n'est pas encore trouvé de clapet anti retour!!! je vous tiendrai au courant dès que cela sera fait!!!
Encore merci

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Faleyc le Mer 18 Jan - 23:36

Bonne nouvelle Very Happy


Faleyc
nouveau membre
nouveau membre

Masculin Nombre de messages : 29
Localisation : Val d'oise
Date d'inscription : 11/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  cyrjolivet le Jeu 19 Jan - 9:48

ouais plutot bonne mais j'aurai vraiment voulu savoir la cause du problème je comprend pas et ça m'enerve!!! affraid

cyrjolivet
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : Maroc
Date d'inscription : 06/01/2012

Revenir en haut Aller en bas

Re: Problème de pompe

Message  banja le Jeu 19 Jan - 10:30

laisse tourner la rolls, :)

Essaye de reproduire le schema que tu avait précedament , mais à la lecture du post , bcp de choses ont été citée ,ce qui m'intigue c'est le 2fois sur 3 ,

soit elle force , soit elle vibre ,"bizarre" vous avez dit " bizarre " Question

tiens nous au courant si tu trouver le kwak Suspect
avatar
banja
nouveau membre
nouveau membre

Masculin Nombre de messages : 11
Localisation : belgique
Date d'inscription : 11/02/2011

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum