LE FORUM DES PALUDARIUMS
Bienvenue sur le forum des paludarium

Je vous rappel que la présentation et la localisation sont obligatoires
Si ce n'est pas encore fait faites vite les modérateurs veillent

Bon moment parmi nous


:palunette drap

Pompes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompes

Message  Valria le Lun 6 Fév - 10:02

Bonjour,


j'ai refait mon décors de mon terrarium ce weekend.

Mais j'ai un soucis mes pompes. j'ai 2 pompes une pour l'irrigation et l'autre pour la cascade. Lorsqu'elles se mettent en route, elles ont un bon débit mais au bout de 5 min elles ralentissent. Du coup les goutteurs ne gouttent plus et la cascade n'a quasi plus de débit.

De mémoire (car je n'ai plus les boites) j'avais fait attention à la hauteur pour choisir la puissance de mes pompes (600l/h +/-). Alors même si effectivement c'est un peu juste pour l'irrigation cela n'explique pas pourquoi la cascade 40cm de haut ralenti.

J'ai mis une mousse bleue autour pour filtrer les impuretés.

Quelqu'un serait il pourquoi et quel est le remède.
avatar
Valria
nouveau membre
nouveau membre

Féminin Nombre de messages : 16
Localisation : CUERS
Date d'inscription : 16/01/2017

Revenir en haut Aller en bas

Re: Pompes

Message  phill le Lun 6 Fév - 10:57

la réserve d'eau ou sont les pompes ne se vide pas trop vite, sont-elles toujours immergées ?


Dernière édition par phill le Lun 6 Fév - 11:49, édité 1 fois
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11248
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Pompes

Message  Valria le Lun 6 Fév - 11:27

Oui elles sont toujours immergées... il y a entre 7 et 10 cm d'eau donc pas de soucis avec l'approvisionnement.
avatar
Valria
nouveau membre
nouveau membre

Féminin Nombre de messages : 16
Localisation : CUERS
Date d'inscription : 16/01/2017

Revenir en haut Aller en bas

Re: Pompes

Message  phill le Lun 6 Fév - 11:52

immergées oui bien sur et non émergées Razz Razz

la hauteur d'eau à remonter correspond bien à la capacité des pompes (je suppose que oui )

Sinon as tu essayé sans la préfiltration (peut être trop fine)

Tes goutteurs sont de quel type ?
avatar
phill
Fondateur
Fondateur

Masculin Nombre de messages : 11248
Localisation : Oise
Date d'inscription : 27/08/2005

Revenir en haut Aller en bas

Re: Pompes

Message  Valria le Lun 6 Fév - 13:47

Les goutteurs sont de 4l/h.

J'ai pas essayé sans la pré filtration.. je vais tester....

ça m'agace car au départ le débit est bien (voir même un peu trop puissance pour la cascade) et ensuite pfffffff plus rien.... casse-tete casse-tete casse-tete casse-tete
avatar
Valria
nouveau membre
nouveau membre

Féminin Nombre de messages : 16
Localisation : CUERS
Date d'inscription : 16/01/2017

Revenir en haut Aller en bas

Re: Pompes

Message  fasolbemol le Lun 6 Fév - 21:41

Quelle est la hauteur d'eau là où se trouvent les pompes avant mise en marche et après, au moment où le débit devient trop faible?
Une différence de quelques centimètres peut avoir une grande influence sur la pression, donc aussi sur le débit, selon le type de pompe...
avatar
fasolbemol
nouveau membre
nouveau membre

Masculin Nombre de messages : 39
Localisation : Jura Suisse
Date d'inscription : 08/01/2017

Revenir en haut Aller en bas

Re: Pompes

Message  J. Sebas le Mar 7 Fév - 4:01

Serais-ce possible que suite à ta nouvelle configuration, il se crée un phénomène de venturi à la prise d'eau de ta pompe, et elle attrape juste un peu d'air mais cest suffisant pour qu'elle se "décharge" et perde sa pression.

Jai une pompe laguna (pour mini lagon / fontaine) qui faisait ca.

Sinon vérifier pour saletés à l'entrée ou bien si elle n'aurait pas fonctionné brièvement sans eau. Certaines sont plus fragiles que d'autres et ca peut suffir pour griller ton "impeller" (désolé je ne connais pas le terme français exacte)
avatar
J. Sebas
membre actif
membre actif

Masculin Nombre de messages : 124
Localisation : Centre-du-Quebec
Date d'inscription : 01/02/2016

Revenir en haut Aller en bas

Re: Pompes

Message  Valria le Mar 7 Fév - 9:45

Bonjour,

Je n'ai pas eu le temps de faire un essai en retirant le pré filtre hier soir.

j'ai retrouvé le modèle de ma pompe (une des 2) c'est une "Pompe compact 600 - Ehein". Elle est dans 7 à 10 cm d'eau et le niveau ne baisse quasiment pas car la hauteur de la cascade est minime pour le volume d'eau.

Et vous quel modèle de pompe avez vous ?



avatar
Valria
nouveau membre
nouveau membre

Féminin Nombre de messages : 16
Localisation : CUERS
Date d'inscription : 16/01/2017

Revenir en haut Aller en bas

Re: Pompes

Message  J. Sebas le Mar 7 Fév - 13:09

Fluvial WP-300 pour ma part.
Question idiote mais l'ajustement de débit est bien ouvert sur la tienne?
avatar
J. Sebas
membre actif
membre actif

Masculin Nombre de messages : 124
Localisation : Centre-du-Quebec
Date d'inscription : 01/02/2016

Revenir en haut Aller en bas

Re: Pompes

Message  Valria le Mar 7 Fév - 14:02

aucune question est idiote .. Surtout si on arrive à comprendre le problème.

Donc oui le débit est bien ouvert au max d'ailleurs.... Et d'ailleur lorsque je retire le tuyau de sortie et que je le ré-emboite, je m'asperge à chaque fois. et après;..... pffff comme un soufflet ça retombe

avatar
Valria
nouveau membre
nouveau membre

Féminin Nombre de messages : 16
Localisation : CUERS
Date d'inscription : 16/01/2017

Revenir en haut Aller en bas

Re: Pompes

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum